<!doctype html>
<html lang="pl-PL">
<head>
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-T4ZBVZQ');</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    <link rel="stylesheet" type="text/css" href="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/bakertill.pl.css">
    <link rel="stylesheet" type="text/css" href="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/bootstrap-grid.min.css">
	<link rel="stylesheet" type="text/css" href="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/custom.css">
	<link rel="stylesheet" type="text/css" href="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/main.css">
	<link rel="stylesheet" type="text/css" href="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/slick/slick.css">
	<link rel="stylesheet" type="text/css" href="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/slick/slick-theme.css">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" href="https://bakertilly-tpa.pl/en/baker-tilly-tpa-expands-its-group-of-partners/" hreflang="en" />
<link rel="alternate" href="https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/" hreflang="pl" />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Baker Tilly TPA powiększa grono Partnerów - Baker Tilly TPA</title>
	<link rel="canonical" href="https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:locale:alternate" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Baker Tilly TPA powiększa grono Partnerów - Baker Tilly TPA" />
	<meta property="og:description" content="Od stycznia 2022 r. do grona Partnerów Baker Tilly TPA dołączył Maciej Krokosiński." />
	<meta property="og:url" content="https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/" />
	<meta property="og:site_name" content="Baker Tilly TPA" />
	<meta property="article:published_time" content="2022-02-08T07:34:44+00:00" />
	<meta property="article:modified_time" content="2022-02-09T13:27:22+00:00" />
	<meta property="og:image" content="https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2022/01/BT-TPA_nominacja-na-Partnera_MKRO_2022-01-31.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="627" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="tpapoland" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="2 minuty" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://bakertilly-tpa.pl/pl/homepage/#website","url":"https://bakertilly-tpa.pl/pl/homepage/","name":"Baker Tilly TPA","description":"Baker Tilly TPA","potentialAction":[{"@type":"SearchAction","target":"https://bakertilly-tpa.pl/pl/homepage/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/#primaryimage","inLanguage":"pl-PL","url":"https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2022/01/BT-TPA_nominacja-na-Partnera_MKRO_2022-01-31.jpg","contentUrl":"https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2022/01/BT-TPA_nominacja-na-Partnera_MKRO_2022-01-31.jpg","width":1200,"height":627},{"@type":"WebPage","@id":"https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/#webpage","url":"https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/","name":"Baker Tilly TPA powi\u0119ksza grono Partner\u00f3w - Baker Tilly TPA","isPartOf":{"@id":"https://bakertilly-tpa.pl/pl/homepage/#website"},"primaryImageOfPage":{"@id":"https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/#primaryimage"},"datePublished":"2022-02-08T07:34:44+00:00","dateModified":"2022-02-09T13:27:22+00:00","author":{"@id":"https://bakertilly-tpa.pl/pl/homepage/#/schema/person/e72fe8a1d2cc77f3c5242310f8d0b28e"},"breadcrumb":{"@id":"https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/"]}]},{"@type":"BreadcrumbList","@id":"https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://bakertilly-tpa.pl/pl/homepage/"},{"@type":"ListItem","position":2,"name":"Aktualno\u015bci","item":"https://bakertilly-tpa.pl/pl/aktualnosci/"},{"@type":"ListItem","position":3,"name":"Baker Tilly TPA powi\u0119ksza grono Partner\u00f3w"}]},{"@type":"Person","@id":"https://bakertilly-tpa.pl/pl/homepage/#/schema/person/e72fe8a1d2cc77f3c5242310f8d0b28e","name":"tpapoland","image":{"@type":"ImageObject","@id":"https://bakertilly-tpa.pl/pl/homepage/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/70622a8af42fa1802c15f2592cea05fe?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/70622a8af42fa1802c15f2592cea05fe?s=96&d=mm&r=g","caption":"tpapoland"},"url":"https://bakertilly-tpa.pl/pl/author/tpapoland/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Baker Tilly TPA &raquo; Kanał z wpisami" href="https://bakertilly-tpa.pl/pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Baker Tilly TPA &raquo; Kanał z komentarzami" href="https://bakertilly-tpa.pl/pl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bakertilly-tpa.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://bakertilly-tpa.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bakertilly-tpa.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bakertilly_legal-style-css'  href='https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/style.css?ver=5.7.5' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://bakertilly-tpa.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://bakertilly-tpa.pl/wp-json/wp/v2/posts/10965" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bakertilly-tpa.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bakertilly-tpa.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.5" />
<link rel='shortlink' href='https://bakertilly-tpa.pl/?p=10965' />
<link rel="alternate" type="application/json+oembed" href="https://bakertilly-tpa.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbakertilly-tpa.pl%2Fpl%2Fbaker-tilly-tpa-powieksza-grono-partnerow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bakertilly-tpa.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbakertilly-tpa.pl%2Fpl%2Fbaker-tilly-tpa-powieksza-grono-partnerow%2F&#038;format=xml" />
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2019/02/favicon.png" sizes="32x32" />
<link rel="icon" href="https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2019/02/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2019/02/favicon.png" />
<meta name="msapplication-TileImage" content="https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2019/02/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.service-nav li a { font-size: 19px; }
h1 { font-size: 3.0rem; }
hr {
	width: 100%;
}

.authors {
	display: grid;
	grid-template-columns: 1fr 1fr;
	grid-gap: 20px;
	margin-bottom: 80px;
}

.authors .author {
	flex-wrap: wrap;
	display: grid;
	grid-template-areas: "img name"
		                   "img posi"
		                   "img mail";
	grid-template-columns: 150px auto;
}

.authors .author .avatar {
	grid-area: img;
	max-width: 100%;
}

.authors .author .avatar img {
	max-width: 100%;
}

.authors .author .name {
	grid-area: name;
	padding-left: 20px;
	margin: 0;
}

.authors .author .pos {
	grid-area: posi;
	padding-left: 20px;
}

.authors .author .mail {
	grid-area: mail;
	padding-left: 20px;
}

.release {
	display: flex;
	margin-bottom: 80px;
}

.release .thumbnail {
	flex-basis: 225px;
	width: 225px;
	flex-shrink: 0;
}

.latest-release .release .thumbnail {
	flex-basis: 310px;
	width: 310px;
	max-width: 100%;
}


.latest-release .release .thumbnail img {
	width: 310px;
	height: 310px;
	object-fit: cover;
}

.latest-release .release .thumbnail img {
	width: 100%;
	max-width: 100%;
}

.release .info {
	padding-left: 30px;
}

.release .info .button-row {
	display: grid;
	grid-template-columns: 1fr 1fr;
	grid-gap: 10px;
	margin-top: 15px;
	width: 100%;
}

.release .info .button-row a {
	min-width: 100px;
}

.newsletter-mobile {
	display: none;
}


@media (max-width: 1100px) {
	.authors .author {
		grid-template-areas: "img"
			                   "name"
			                   "posi"
			                   "mail";
		grid-template-columns: 1fr;
	}
	
	.authors .author .avatar {
		padding: 15px 0;
	}

	.authors .author .name {
		padding: 0;
	}

	.authors .author .pos {
		padding: 0;
	}

	.authors .author .mail {
		padding: 0;
	}
	.release {
		flex-direction: column;
	}
	.release .info {
		padding-left: 0;
		padding-top: 15px;
	}
}

@media (max-width: 787px) {
	.newsletter-mobile {
		display: block;
	}
	.newsletter-desktop {
		display: none;
	}
}

@media (max-width: 578px) {
	.authors {
		grid-template-columns: 1fr;
	}
	
	.authors .mail {
/* 		font-size: 0.9rem; */
	}
	
	.release .info .button-row {
		grid-template-columns: 1fr;
	}
	h1 {
		line-height: 3rem;
	}
}		</style>
		</head>

<body class="post-template-default single single-post postid-10965 single-format-standard no-sidebar">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T4ZBVZQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="page" class="site wrapper">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="header" class="header sticky">
		<div class="header-container">
      <div class="wrap">

		<div class="logo">
          <a href="https://bakertilly-tpa.pl/pl/homepage/">
            <img class="default-logo" height="55" src="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/images/BT_TPA_RGB_nowe.jpg" alt="bakertilly">
            <img class="skicky-logo" height="55" src="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/images/BT_TPA_RGB_nowe.jpg" alt="bakertilly">
          </a>
        </div><!-- .site-branding -->

				<span class="menu-burger">
          <span></span>
        </span>
        <span class="search-btn-opener mobile"><i class="icon icon-search"></i></span>

				<div class="mobile-drop-container">
          <div class="mobile-drop">
						<nav id="site-navigation" class="main-navigation nav">
							<ul id="menu-main_menu_pl_pl" class="main-nav"><li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-670"><a href="https://bakertilly-tpa.pl/pl/o-nas/">O&nbsp;nas</a>
<ul class="sub-menu">
	<li id="menu-item-7741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7741"><a href="https://bakertilly-tpa.pl/pl/o-nas/">O&nbsp;Baker Tilly TPA</a></li>
	<li id="menu-item-7742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7742"><a href="https://bakertilly-tpa.pl/pl/nasza-filozofia/">Nasza filozofia</a></li>
	<li id="menu-item-639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639"><a target="_blank" rel="noopener" href="https://www.bakertilly.global/en/">Baker Tilly International</a></li>
	<li id="menu-item-7734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7734"><a target="_blank" rel="noopener" href="https://www.tpa-group.com/en/">TPA Group</a></li>
	<li id="menu-item-7879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7879"><a href="https://bakertilly-tpa.pl/pl/kariera/">Kariera</a></li>
</ul>
</li>
<li id="menu-item-7825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7825"><a href="https://bakertilly-tpa.pl/pl/nasze-uslugi/">Usługi</a>
<ul class="sub-menu">
	<li id="menu-item-8188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8188"><a href="https://bakertilly-tpa.pl/pl/nasze-uslugi/uslugi-audytorskie/">Usługi audytorskie</a></li>
	<li id="menu-item-8189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8189"><a href="https://bakertilly-tpa.pl/pl/nasze-uslugi/doradztwo-biznesowe/">Doradztwo biznesowe</a></li>
	<li id="menu-item-8306" class="highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-8306"><a href="https://bakertilly-tpa.pl/pl/nasze-uslugi/doradztwo-podatkowe/">Doradztwo podatkowe</a></li>
	<li id="menu-item-8312" class="highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-8312"><a href="https://bakertilly-tpa.pl/pl/nasze-uslugi/outsourcing-ksiegowosci-i-plac/">Outsourcing księgowości i&nbsp;płac</a></li>
	<li id="menu-item-8319" class="highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-8319"><a href="https://bakertilly-tpa.pl/pl/nasze-uslugi/doradztwo-dla-sektora-nieruchomosci/">Doradztwo dla sektora nieruchomości</a></li>
	<li id="menu-item-8324" class="highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-8324"><a href="https://bakertilly-tpa.pl/pl/nasze-uslugi/doradztwo-prawne/">Doradztwo prawne</a></li>
	<li id="menu-item-8328" class="highlight menu-item menu-item-type-post_type menu-item-object-page menu-item-8328"><a href="https://bakertilly-tpa.pl/pl/nasze-uslugi/doradztwo-personalne/">Doradztwo personalne</a></li>
</ul>
</li>
<li id="menu-item-7935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7935"><a href="https://bakertilly-tpa.pl/pl/branze/">Branże</a>
<ul class="sub-menu">
	<li id="menu-item-8198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8198"><a target="_blank" rel="noopener" href="https://www.tpa-group.pl/pl/specjalizacje/nieruchomosci/">Nieruchomości</a></li>
	<li id="menu-item-8199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8199"><a target="_blank" rel="noopener" href="https://www.tpa-group.pl/pl/specjalizacje/budownictwo/">Budownictwo</a></li>
	<li id="menu-item-8200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8200"><a target="_blank" rel="noopener" href="https://www.tpa-group.pl/pl/specjalizacje/energetyka/">Energetyka</a></li>
	<li id="menu-item-8201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8201"><a target="_blank" rel="noopener" href="https://www.tpa-group.pl/pl/specjalizacje/retail/">Retail</a></li>
	<li id="menu-item-8202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8202"><a target="_blank" rel="noopener" href="https://www.tpa-group.pl/pl/specjalizacje/hotele-i-turystyka/">Hotele i&nbsp;turystyka</a></li>
	<li id="menu-item-8203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8203"><a target="_blank" rel="noopener" href="https://www.tpa-group.pl/pl/firmy-rodzinne/">Firmy rodzinne</a></li>
</ul>
</li>
<li id="menu-item-9141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9141"><a>Eksperci</a>
<ul class="sub-menu">
	<li id="menu-item-7768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7768"><a href="https://bakertilly-tpa.pl/pl/nasi-eksperci/krzysztof-horodko/">Krzysztof Horodko</a></li>
	<li id="menu-item-7771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7771"><a href="https://bakertilly-tpa.pl/pl/nasi-eksperci/krzysztof-dziekonski/">Krzysztof Dziekoński</a></li>
	<li id="menu-item-7774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7774"><a href="https://bakertilly-tpa.pl/pl/nasi-eksperci/monika-tuzimek/">Monika Tuzimek</a></li>
	<li id="menu-item-7777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7777"><a href="https://bakertilly-tpa.pl/pl/nasi-eksperci/anita-bis/">Anita Bis</a></li>
	<li id="menu-item-7780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7780"><a href="https://bakertilly-tpa.pl/pl/nasi-eksperci/maciej-krokosinski/">Maciej Krokosiński</a></li>
	<li id="menu-item-7791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7791"><a href="https://bakertilly-tpa.pl/pl/nasi-eksperci/tomasz-manowiec/">Tomasz Manowiec</a></li>
</ul>
</li>
<li id="menu-item-9090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9090"><a href="https://bakertilly-tpa.pl/pl/aktualnosci/">Aktualności</a>
<ul class="sub-menu">
	<li id="menu-item-3436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3436"><a href="https://bakertilly-tpa.pl/pl/category/news-pl/">Nowości</a></li>
	<li id="menu-item-3435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3435"><a href="https://bakertilly-tpa.pl/pl/category/publikacje-pl/">Publikacje</a></li>
	<li id="menu-item-10782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10782"><a href="https://blog-tpa.pl/podcasty/">Podcasty</a></li>
	<li id="menu-item-3441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3441"><a href="https://bakertilly-tpa.pl/pl/kontakt-pl/newsletter/">Newsletter</a></li>
	<li id="menu-item-9821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9821"><a href="https://bakertilly-tpa.pl/pl/publikacje-do-pobrania/">Publikacje do&nbsp;pobrania</a></li>
</ul>
</li>
<li id="menu-item-10926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10926"><a href="https://bakertilly-tpa.pl/pl/baker-tilly-tpa-index-gdzie-jestesmy-w-cyklu-gospodarczym/">Baker Tilly TPA Index</a></li>
<li id="menu-item-677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-677"><a href="https://bakertilly-tpa.pl/pl/kontakt-pl/">Kontakt</a></li>
<li id="menu-item-7787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7787"><a target="_blank" rel="noopener" href="http://blog-tpa.pl">Blog</a></li>
</ul>						</nav><!-- #site-navigation -->

						<div class="language-switcher">
	            <div class="title">Language</div>
	            <span class="lang-opener">
	              <i class="icon icon-language"></i>
								<span class="lang-selected"><span class="desktop">pl</span><span class="mobile">PL</span></span>	              <span class="lang-opener-mobile">
	                <i class="icon icon-arrow-left"></i>
	              </span>
	            </span>
	            <ul class="language-drop">
									<li class="lang-item lang-item-2 lang-item-en lang-item-first"><a lang="en-US" hreflang="en-US" href="https://bakertilly-tpa.pl/en/baker-tilly-tpa-expands-its-group-of-partners/">en</a></li>
	<li class="lang-item lang-item-5 lang-item-de no-translation"><a lang="de-DE" hreflang="de-DE" href="https://bakertilly-tpa.pl/de/start/">de</a></li>
	<li class="lang-item lang-item-9 lang-item-pl current-lang"><a lang="pl-PL" hreflang="pl-PL" href="https://bakertilly-tpa.pl/pl/baker-tilly-tpa-powieksza-grono-partnerow/">pl</a></li>
	            </ul>
	          </div>
	          <div class="search-btn-container">
	            <span class="search-btn-opener"><i class="icon icon-search"></i></span>
	          </div>
	          <a href="https://www.bakertilly.global/" target="_blank" class="location"><i class="icon icon-globe"></i></a>

					</div>
				</div>

			</div>
		</div>
		<div class="search-container">
      <input type="search" id="search"/>
      <button type="submit" class="search-btn">
        <i class="icon icon-search"></i>
      </button>
    </div>
		<div id="real-search">
			<form role="search" method="get" class="search-form" action="https://bakertilly-tpa.pl/pl/">
				<label>
					<span class="screen-reader-text">Szukaj:</span>
					<input type="search" class="search-field" placeholder="Szukaj &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Szukaj" />
			</form>		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-10965" class="post-10965 post type-post status-publish format-standard has-post-thumbnail hentry category-news-pl">

  <section class="banner" style="background: url(https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2022/01/Projekt-bez-tytulu-2022-02-08T092331.800.png);"></section>

  <div class="content">
    <div class="wrap">

      
      <span class="date">08.02.2022</span>
      <h1>Baker Tilly TPA powiększa grono Partnerów</h1>

      <p><strong><img loading="lazy" class="wp-image-11062 size-full alignleft" src="https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2022/02/Projekt-bez-tytulu-2022-02-09T142708.774.png" alt="" width="300" height="300" />Od&nbsp;stycznia 2022 r. do&nbsp;grona Partnerów Baker Tilly TPA dołączył <a href="https://bakertilly-tpa.pl/pl/nasi-eksperci/maciej-krokosinski/">Maciej Krokosiński</a>. </strong></p>
<p>Maciej Krokosiński pracuje w&nbsp;dziale audytu i&nbsp;doradztwa gospodarczego Baker Tilly TPA, gdzie odpowiada za&nbsp;projekty z&nbsp;zakresu doradztwa transakcyjnego oraz&nbsp;badań due diligence, a&nbsp;także usługi audytu finansowego dla podmiotów z&nbsp;sektora energetycznego, nieruchomości oraz&nbsp;produkcyjnego.</p>
<p>– <em>Nominacja partnerska to&nbsp;wielkie wydarzenie nie&nbsp;tylko&nbsp;dla mnie, ale&nbsp;także moich&nbsp;najbliższych oraz&nbsp;członków mojego&nbsp;zespołu. Każdej z&nbsp;wymienionych osób zawdzięczam możliwość dołączenia do&nbsp;grona Partnerów Baker Tilly TPA. Za&nbsp;ten kolektywny wysiłek chciałbym im bardzo podziękować. </em></p>
<p><em>Mój&nbsp;sukces nie&nbsp;byłby możliwy bez&nbsp;zaufania moich&nbsp;klientów oraz&nbsp;ich przekonania o&nbsp;istotnej wartości dodanej, jaką wraz zespołem wnosimy do&nbsp;biznesów, które prowadzą. Umożliwiło to&nbsp;w&nbsp;relatywnie krótkim czasie budowę istotnego i&nbsp;trwałego portfela klientów oraz&nbsp;projektów, które przyczyniają się do&nbsp;szybkiego rozwoju Baker Tilly TPA.</em></p>
<p><em>Nie&nbsp;mogę tutaj także pominąć roli pozostałych Partnerów Baker Tilly TPA oraz&nbsp;TPA Poland, którzy&nbsp;zawsze inspirowali mnie do&nbsp;podnoszenia sprawności operacyjnej w&nbsp;zakresie świadczonych przez&nbsp;nas usług doradczych.</em></p>
<p><em>Jestem dumny, że&nbsp;moja wiedza, doświadczenie, ale&nbsp;również pełne zaangażowanie w&nbsp;każdy projekt, zostały docenione. Zamierzam w&nbsp;przyszłości nadal dokładać starań na&nbsp;rzecz rozwoju marki Baker Tilly TPA w&nbsp;Polsce </em>– komentuje Maciej Krokosiński.</p>
<p>„<em>Cieszę się, że&nbsp;dział audytu i&nbsp;doradztwa gospodarczego, który&nbsp;od&nbsp;kilku lat konsekwentnie rozwijamy pod&nbsp;międzynarodową marką Baker Tilly TPA (wcześniej TPA Poland), powiększa się o&nbsp;kolejnego partnera. Maciej miał niewątpliwy wkład w&nbsp;rozwój działu, a&nbsp;w&nbsp;konsekwencji utrzymanie się naszej firmy na&nbsp;dynamicznej ścieżce wzrostu. Nasz szybki rozwój, którego&nbsp;trzonem jest świetny zespół Partnerów, zauważają także klienci, którzy&nbsp;coraz częściej i&nbsp;chętniej wybierają naszą firmę</em>”– komentuje <a href="https://bakertilly-tpa.pl/pl/nasi-eksperci/krzysztof-horodko/">Krzysztof Horodko</a>, Partner Zarządzający Baker Tilly TPA.</p>
<p>Warto przypomnieć, że&nbsp;Baker Tilly TPA świadczy kompleksowe usługi audytorskie oraz&nbsp;doradztwa biznesowego (w&nbsp;tym transakcyjnego), łącząc rozwiązania najwyższej jakości z&nbsp;międzynarodowym doświadczeniem oraz&nbsp;najlepszymi regionalnymi praktykami rynkowymi. Firma jest członkiem międzynarodowej grupy doradczej TPA i&nbsp;globalnej sieci Baker Tilly International.</p>
<p>Ofertę Baker Tilly TPA uzupełniają usługi doradztwa podatkowego, outsourcingu księgowości i&nbsp;płac, doradztwa dla sektora nieruchomości oraz&nbsp;energetyki odnawialnej, a&nbsp;także doradztwa personalnego świadczone pod&nbsp;marką TPA Poland. Grupa zapewnia także obsługę prawną poprzez kancelarię Baker Tilly Legal Poland.</p>
<p>***</p>
<p><strong>W&nbsp;imieniu Partnerów Baker Tilly TPA i&nbsp;TPA Poland gratulujemy w&nbsp;pełni zasłużonego awansu. </strong><strong>Życzymy Maciejowi kolejnych równie ciekawych projektów, satysfakcji z&nbsp;wykonywanych zadań i&nbsp;wielu sukcesów.</strong></p>
<hr />
<p><strong>Zobacz pełną informację prasową: </strong></p>
<p><strong><a class="button btn btn-primary" title="Pobierz" href="https://bakertilly-tpa.pl/wp-content/uploads/sites/8/2022/02/BT-TPA_MKrokosinski_nominacja-na-Partnera_informacja-prasowa_2021-01-21.pdf" target="_blank" rel="noopener noreferrer">Pobierz PDF</a></strong></p>

    </div>
  </div>

</article><!-- #post-10965 -->
<div class="wrap"></div>
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<section class="social-section">
        <div class="wrap">
        <div class="logo">
            <a href="#">
                        <img class="default-logo" height="55" src="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/images/BT_TPA_logo_white.png" alt="bakertilly">
            </a>
        </div>
        <ul class="social_networks">
                                                                    <li class="linkedin"><a target="_blank" href="https://www.linkedin.com/company/bakertilly-tpa/"><i class="icon icon-linkedin"></i></a></li>            <li class="youtube"><a target="_blank" href="https://www.youtube.com/user/BakerTillyInter"><i class="icon icon-youtube"></i></a></li>                            </ul>
        </div>
    </section>

	<footer id="footer" class="footer">
        <div class="wrap">
            <div class="footer-adress">

                
                <div>
                    TPA Poland / Baker Tilly TPA
                    <div class="adress-flex">
                            <div>
                                                                Biuro w Warszawie:<br>
                                ul. Przyokopowa 33<br>
                                01-208 Warszawa
                                
                            </div>
                            <!-- <div>
                                                                Biuro w Warszawie (2):<br>
                                                                ul. Sienna 82<br>
                                00-815 Warszawa
                            </div> -->
                            <div>
                                                                Biuro w Poznaniu:<br>
                                ul. Młyńska 12<br>
                                61-730 Poznań
                                                                
                            </div>
                            <div>
                                                                Biuro w Katowicach:<br>
                                Al. Roździeńskiego 188H<br>
                                40-203 Katowice
                                                            </div>
                    </div>
                </div>
                <br />
                <div>
                Baker Tilly Legal Poland
                    <div class="adress-flex">
                        <div>
                                                                Biuro w Warszawie:<br>
                                ul. Przyokopowa 33<br>
                                01-208 Warszawa
                                                                
                        </div>
                        <div>
                                                                Biuro w Poznaniu:<br>
                                ul. Młyńska 12<br>
                                61-730 Poznań
                                                                
                        </div>
                    </div>
                </div>
            </div>

            <div class="form-holder">
                <form action="#" class="subscribe-form">
                <h3 class="heading">Sign up for our newsletter</h3>
                    <div class="form-control">
                    <input type="email" name="" value="" placeholder="Email">
                    <span class="error-message">Error message</span>
                    </div>
                    <div class="form-group check">
                    <input id="ctrl-1" type="checkbox">
                    <label class="radio-label" for="ctrl-1">I agree to Bakertilly terms</label>
                    </div>
                    <div class="form-control">
                    <input type="submit" value="Sign up"  class="" />
                    </div>
                    <div class="subscribe-info-block">
                    <span class="icon-holder">
                        <i class="icon icon-star"></i>
                    </span>
                    <div class="text-holder">
                        Lorem ipsum dolor sit amet, consectetur adipiscing elit, sed do eiusmod tempor enim ad minim veniam, quis nrud exercitation ullamco laboris
                    </div>
                    </div>
                </form>
            </div>

            <div class="text-widget">
                        <ul id="menu-footer_menu_pl_pl" class="footer-menu"><li id="menu-item-8038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8038"><a href="https://blog-tpa.pl/">Blog</a></li>
<li id="menu-item-8041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8041"><a href="https://bakertilly-tpa.pl/pl/kontakt-pl/newsletter/">Newsletter</a></li>
<li id="menu-item-3597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3597"><a href="https://www.tpa-group.pl/pl/polityka-prywatnosci/">Polityka prywatności</a></li>
<li id="menu-item-10783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10783"><a href="https://blog-tpa.pl/podcasty/">Podcasty</a></li>
</ul>                <h4>Now, for tomorrow</h4>
            </div>
        </div>
		<div class="wrap">
			<p class="disclaimer">Baker Tilly TPA, TPA oraz Baker Tilly Legal Poland są nazwami handlowymi odpowiednio TPA Sp. z o.o. Sp.k. oraz Baker Tilly Woroszylska Gajda Legal Sp.k. Obie firmy są członkami globalnej sieci of Baker Tilly International Ltd, w ramach której każda firma członkowska ma odrębną i niezależną osobowość prawną.</p>
            <!-- Baker Tilly TPA, TPA oraz Baker Tilly Woroszylska Legal są nazwami handlowymi odpowiednio TPA Sp. z o.o. Sp.k. oraz Baker Tilly Woroszylska Legal Sp.k. Obie firmy są członkami globalnej sieci of Baker Tilly International Ltd, w ramach której każda firma członkowska ma odrębną i niezależną osobowość prawną. -->
		</div>
  </footer>

	<div class="cookies-box">
        <div class="cookies-box-header">
        <h2>Ta strona używa plików cookie</h2>
        </div>
        <div class="cookies-box-body">
        <p>Ta strona korzysta z plików cookie, dostarczając treści dopasowane do Twoich potrzeb. Pozostając na niej, wyrażasz zgodę na korzystanie z cookies. Aby dowiedzieć się więcej, zachęcamy do zapoznania się z naszą <a href="https://bakertilly.pl/bakertilly-2/pl/polityka-prywatnosci/" target="_blank">Polityką Prywatności</a>.</p>
        <div class="btn-centered-row">
            <a href="#" class="btn cookie-btn">Zgoda</a>
        </div>
        </div>
    </div>

</div><!-- #page -->

<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"9787":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"9593":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"9181":{"page_id":"9709","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/bakertilly-tpa.pl\/pl\/dziekujemy-za-wiadomosc\/"},"7503":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"7500":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"7498":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"994":{"page_id":"9711","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/bakertilly-tpa.pl\/en\/thank-you-for-your-message\/"},"179":{"page_id":"9713","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/bakertilly-tpa.pl\/de\/danke-fuer-ihre-nachricht\/"},"73":{"page_id":"9709","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/bakertilly-tpa.pl\/pl\/dziekujemy-za-wiadomosc\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bakertilly-tpa.pl/wp-content/plugins/cf7-redirection/js/wpcf7-redirect-script.js' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://bakertilly-tpa.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://bakertilly-tpa.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://bakertilly-tpa.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://bakertilly-tpa.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://bakertilly-tpa.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://bakertilly-tpa.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://bakertilly-tpa.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://bakertilly-tpa.pl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/bakertilly-tpa.pl\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bakertilly-tpa.pl/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/js/navigation.js?ver=20151215' id='bakertilly_legal-navigation-js'></script>
<script type='text/javascript' src='https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/js/skip-link-focus-fix.js?ver=20151215' id='bakertilly_legal-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://bakertilly-tpa.pl/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script>

<script src="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/js/libs.min.js"></script>
<script src="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/js/common.js"></script>
<script src="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/slick/slick.min.js"></script>
<script src="https://bakertilly-tpa.pl/wp-content/themes/bakertilly_legal_2/js/custom.js"></script>
</body>
</html>
